www.3112.net > 安装SQL sErvEr 2005 提示IIS功能要求警告和ASP.NET 版本注册要求警告

安装SQL sErvEr 2005 提示IIS功能要求警告和ASP.NET 版本注册要求警告

这个对 数据库的应用是没有影响的可以放心使用! 出现这个问题的原因是:

你需要先安装 IIS 和 framework2.0

要先安装IIS,然后装vs,最后装sql

如何将 .net2.0注册到IIS ,重新注册IIS 打开程序-运行-cmd:输入一下

网站地图

All rights reserved Powered by www.3112.net

copyright ©right 2010-2021。
www.3112.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com