www.3112.net > 请问谁知道ROS怎么禁止内网的两个IP相互访问

请问谁知道ROS怎么禁止内网的两个IP相互访问

局域网互相都不通过路由,,ROS没办法做任何操作

先绑定IP 然后在限制死禁止上网IP 的流量 也可以导入这条 /ip firewall filter add chain=forward dst-address=封的ip/32 action=drop comment=" 123"

您好RouterOS 2.9 以上版本的解决办法是: 在NAT栏目中添加 masquerade IP伪装的时候要这样写: General选项 Chain:srcnat Src.address:192.168.1.0/24(你内网的IP段) 其他留空 Action选项 Action:masquerade 重点:General选项中 src.address 要...

winbox连上去试下,IP-IPSec,设置好相关的IP段后,Action里选Drop ip>>>>firewall>>nat>>在nat的源地址(src-address)上输入这个IP 然后在前的方框上点击,出现感叹号,别人就不能连接了

你nat里的伪装是不是选对外接口了。内网的服务器也需要伪装才可以被访问。

/ip firewall filer add action=accept chain=input connection-state=established disabled=no /ip firewall filer add action=accept chain=input connection-state=related disabled=no /ip firewall filer add action=drop chain=input disa...

两步: ip firewall mangle里面 chain=prerouting src-address=192.168.0.222 action=mark-routing new-routing-mark=aa passthrough=yes ip routes里面 add dst-address=0.0.0.0/0 gateway=你要走的单线网关 scope=255 target-scope=10 \ routi...

/ip fir man add src.add=指定IP dst.add=服务器IP dst.port=指定端口 action=accept

选择 IP -firewall-nat-china选择DST,选择目的地址,类型根据需要选择,下面输入正确端口,在ACT里选择DST,输入内网IP,输入内网端口。完成

聚生网管这个是基于arp欺骗来的,一个arp防火墙就歇菜了. /ip firewall filter add chain=forward dst-address=58.60.13.38/32 action=drop comment="" 这个是封单个ip的脚本,需要的话自己修改58.60.13.38/32这段为自己需要的ip和掩码. 实在不行...

网站地图

All rights reserved Powered by www.3112.net

copyright ©right 2010-2021。
www.3112.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com