www.3112.net > 现在的小米miui9能用xposED吗

现在的小米miui9能用xposED吗

xp框架http://www.miui.com/thread-6166298-1-1.htm

还不行,目前还没有适配MIUI9基于安卓7.1的xp框架目前来说不行。只能等一等了 ,

不可以,7.1及以上版本的Xposed只支持类原生系统,国内定制系统都不支持 。 小米6MIUI9刷入Xposed框架详细教程: 1.需要解Bootloader锁 如何解Bootloader锁 解锁可能需要申请,建议提前申请; 申请通道;http://www.miui.com/unlock/ 2.关于新版...

网上说刚有,不过本人没有小米这个手机没法实际测试。

我也还没有去试。你可以去这里看下支持是否 xp框架http://www.miui.com/thread-6166298-1-1.htm

首先得知道您的Android系统版本,目前Android7.0或以上不支持xposed 可以了后可以下载个xposed安装器,自动适配您的手机版本,或者也可以到论坛里下载re刷进去,MIUI有特殊的xposed版本

部分版本能,但最新版本不行(开发版)

之前miui8可以就可以。之前不可以。那miui9也不可以用xposed框架。这个与miui9系统无关。

和miui8下一样,但就是一个问题,miui9机型大多是安卓7.0,现在正式版xp还不能用于7.0,也就是用不了,但在酷安也看到别人的miui9也是7.0却可以弄,这个我也不清楚了。

目前还没有适配基于安卓7.0的miui9适配的xp框架

网站地图

All rights reserved Powered by www.3112.net

copyright ©right 2010-2021。
www.3112.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com