www.3112.net > AnDroiD 手机4.4.0 对应 AnDoriD的minsDkvErsion是...

AnDroiD 手机4.4.0 对应 AnDoriD的minsDkvErsion是...

1. 应该是最大能支持到4.4.0, 2. min最小的指的是应用开发中,支持的最低版本 3. 4.4.0对应的开发版本是17

新建工程的时候minSdk和target API level 是一致的 (1)minSdkVersion与maxSdkVersion :在安装程序的时候,如果目标设备的API版本小于minSdkVersion, 或者大于maxSdkVersion,程序将无法安装。一般来说没有必要设置maxSdkVersion。 (2) tar...

需要下载19的SDK

网站地图

All rights reserved Powered by www.3112.net

copyright ©right 2010-2021。
www.3112.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com