www.3112.net > oFFiCE 2010的visio viEwEr功能不能用的问题

oFFiCE 2010的visio viEwEr功能不能用的问题

那个visio是需要另外安装的呢。

Microsoft Office 2010弹出“操作系统当前的配置不能运行此应用程序”问题根源在于o

包含。 微软公司出品的Microsoft office办公软件中包含Microsoft Office

安装office套件里的visio是visio viewer(即visio 查看器)用于office

Office Visio 2010 是一款便于IT和商务专业人员就复杂信息、系统和流程进行可视化处理

你需要单独安装visio2007软件,这个软件是独立分开的!

建议先下载微软官方卸载工具卸载以前安装的Office!如果卸载不干净,注册表有残留,Office将无

应该是不可以。几乎所有的软件都是向下兼容,而非向上兼容。2013的不能在2010中显示。

office 2010 各版本功能不同,但相关联,SO office 只能运行one !

或许是兼容性 visio的版本最好与你office版本相同,还有为什么安装那么多版本office??

网站地图

All rights reserved Powered by www.3112.net

copyright ©right 2010-2021。
www.3112.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com