www.3112.net > xposED 2.7下载

xposED 2.7下载

您好,下列截图是我所用全部模块,其中xprivacy不能和lbe及360一起使用。有不明白做什么的可以问我。或者发英文我替你翻译。

安卓5.0系统需要刷入XP框架驱动,4.x直接安装xp框架2.7版,点击安装/更新,自动下载驱动重启。http://www.zdfans.com/4588.html看这个贴

xposed框架2.7因为系统根目录默认为只读权限,无法写入,只要卡刷xposed框架即可成功激活 无法激活是因为没有彻底root,只要是官方rom就肯定没法用完整xposed,因为用户界面框架冲突,只能取消资源钩子使用,绿色守护倒是能用,其他修改资源界面...

去xposed贴吧找安卓4.4可用的xposed框架,安装后要重启手机激活,贴吧有教程的

网站地图

All rights reserved Powered by www.3112.net

copyright ©right 2010-2021。
www.3112.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com