www.3112.net > xposED sDk19

xposED sDk19

可以在设置-选中禁用资源钩子,看看行不行。不行就不行了,只能刷新系统了。

android sdk19指的是提供的android系统api版本,应该对应的是android4.3的系统版本.如果不兼容,就会导致应用无法开启等错误.

安卓5.0我有办法强制安装

版本没对

你的手机是不是魅族MX5 FLYME系统 安卓5.1? 已经root? 是否已刷入第三方REC? 安卓5.0以上系统需要通过REC刷入xposed框架才能正常运行 所以你要有一个第三方REC才可以 不明白继续问 望采纳谢谢

androidsdk19指的是提供的android系统api版本,应该对应的是android4.3的系统版本.如果不兼容,就会导致应用无法开启等错误.

android sdk19指的是提供的android系统api版本,应该对应的是android4.3的系统版本.如果不兼容,就会导致应用无法开启等错误.

去下载你对应手机的XP框架卡刷包,卡刷之后,安装XP框架软件,要对应你的手机安卓版本,之后就可以了

网站地图

All rights reserved Powered by www.3112.net

copyright ©right 2010-2021。
www.3112.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com